Linmodems Mailing list Archives

Google
 
Web archives.linmodems.org

Return-Path: <swagener_lu@yahoo.com>
Mailing-List: contact discuss-help@linmodems.org; run by ezmlm
Delivered-To: mailing list discuss@linmodems.org
Received: (qmail 6889 invoked from network); 3 Jun 2001 14:27:28 -0000
Received: from smtp013.mail.yahoo.com (216.136.173.57)
  by www.linmodems.org with SMTP; 3 Jun 2001 14:27:28 -0000
Received: from unknown (HELO sebastien) (194.235.195.153)
  by smtp.mail.vip.sc5.yahoo.com with SMTP; 3 Jun 2001 14:26:54 -0000
X-Apparently-From: <swagener?lu@yahoo.com>
From: "=?iso-8859-1?Q?S=E9bastien_Wagener?=" <swagener_lu@yahoo.com>
To: <discuss@linmodems.org>
Subject: NO CARRIER
Date: Sun, 3 Jun 2001 16:21:34 +0200
Message-ID: <LPBBKGMHEBNMGIEFOLCGOEDPCCAA.swagener_lu@yahoo.com>
MIME-Version: 1.0
Content-Type: text/plain;
	charset="iso-8859-1"
Content-Transfer-Encoding: 8bit
X-Priority: 3 (Normal)
X-MSMail-Priority: Normal
X-Mailer: Microsoft Outlook IMO, Build 9.0.2416 (9.0.2910.0)
Importance: Normal
X-MimeOLE: Produced By Microsoft MimeOLE V4.72.3110.3

Hello,

I've got a Digicom Winmodem with a Rockwell winmodem chip. According to the
howto, i've tried the olitec drivers. When no thelophone line is connected
to the modem, the driver says, when dialing, NO DIALTONE -> OK.
But when the phone line is connected, the driver says after a certain time
(I think it is 50 sec) NO CARRIER. ('ve tried several phone numbers)
I'm living in Luxembourg and 'ive got ISDN. Has it something to do with
these facts?

Thanks,
Sébastien Wagener
swagener_lu@yahoo.com


_________________________________________________________
Do You Yahoo!?
Get your free @yahoo.com address at http://mail.yahoo.com

Webmaster: Russell Nelson
Last modified: Wed Jul 30 11:02:43 EDT 2003